お知らせ

弊社製品・サービスのglibc 脆弱性(CVE-2015-7547)への対応について

お客様各位

先日発表された glibc 脆弱性(CVE-2015-7547)への対策についてお知らせします。
発表された脆弱性の詳細については、以下のサイトをご覧ください。

■JVNVU#97236594 glibc にバッファオーバーフローの脆弱性
http://jvn.jp/vu/JVNVU97236594/index.html

■CVE-2015-7547: glibc getaddrinfo stack-based buffer overflow(英文)
https://googleonlinesecurity.blogspot.jp/2016/02/cve-2015-7547-glibc-getaddrinfo-stack.html

■glibcライブラリに深刻な脆弱性--グーグルとレッドハットがパッチ適用を推奨
http://japan.zdnet.com/article/35078083/

(弊社での対応内容)
ご提供中のサービス(リザベーションエンジン、IQ-FORM、DB-SNS)、
サーバー(+1クラウド、+1サーバー、ハウジングサービス)における
すべてのお客様の環境で緊急メンテナンスを実施し、glibc のアップデートを行います。

ご契約者様にはカスタマーポータルサイトを通して、対応作業スケジュールを
ご案内させていただきます。

                      

敬具

お電話でもお気軽にご相談ください
[受付時間] 9:00~17:00(土日・祝祭日を除く)

【大阪本社】06-6120-1320【東京】03-5434-8200

プライバシーマーク

インタークエストはプライバシーマークの認定を受けています。

ISMS認証取得

インタークエストはASP開発部門を対象にISO27001への適合認証を取得しております。

PAGE TOP